2013年6月のEC-CUBE脆弱性に関する対応について

2013-06-26

本日、2013年6月26日にEC-CUBE開発元より発表されております通りEC-CUBEの一部バージョンにおいて脆弱性が発見されました。
先日、5月末に発表されております脆弱性とは、別件となります。
今回の脆弱性に関しまして詳しくはコチラでご確認お願い致します。

■対象となるEC-CUBEバージョン
2.4.4以下

2.11.0
2.11.1
2.11.2
2.11.3
2.11.4
2.11.5
2.12.0
2.12.1
2.12.2
2.12.3
2.12.3en.p1
2.12.3en.p2
2.12.4
2.12.4en

弊社制作のEC-CUBEサイトのお客様につきましては、各担当者より個別連絡の後、修正パッチ対応を完了しています。
なにかご不明な点が、ございましたら各担当者へご連絡お願い致します。

また弊社制作外のEC-CUBEサイトにつきましては、弊社でのパッチ修正対応は承る事が出来ませんので、ご了承の程、お願い致します。


TOPへ
Copyright© 2017 DIGITALFIELD INC. All Rights Reserved.